Dienstag, 1. Mai 2012

SAM is coming home ...

Es war fast nicht mehr zu glauben, aber am 30.4. habe ich meinen SAM 106 wieder bekommen.
Zur Erinnerung, am 10.11.2011 wurde er zur Reparatur abgeholt, da er mehrfach unmotiviert stehen blieb. Bei der 15000 km Inspektion, die auch noch anstand, wurde noch ein Geräusch im Antrieb festgestellt. Deshalb wurde dieser auch noch getauscht.
Zu guter Letzt wurde noch der Termin für den Vorderradumbau abgewartet, was die Sache nochmals verzögerte.

Mein SAM läuft aber jetzt wieder optimal. Ich hoffe das bleibt auf den nächsten Kilometern auch so.

SAM 27 hat in der Zwischenzeit gute Dienste geleistet und hat mich zuverlässig durch den kalten Winter gebracht.


Nach ca. 9000 km mit dem SAM 27 war die Zeit für den Abschied gekommen.


Mein SAM 106 ist mir aber mehr ans Herz gewachsen, da er durch die zahlreichen Umbauten meinerseits sich auch vom Standard-SAM hervorhebt.

Kommentare:

  1. Hallo Andreas,
    na, wieviel Kilometer haben die friends-of-SAM auf deinen SAM 106 gespult, bis sie das Problem mit Hilfe des Datenloggers lokalisiert hatten? Sicherlich keine 9000...
    Gestern habe ich auch die neuen Vorderachsstützen bei Hajo Schörle eingebaut bekommen. Auf der Fahrt dorthin hatte ich ständig das Gefühl, die Spur des SAM 105 wäre verstellt und gleich würde etwas abbrechen. War aber reine Einbildung...
    Gute Fahrt, Roland

    AntwortenLöschen
  2. Hallo Roland,
    nein, es waren ca. 1500 km. Hätten sie nur 9000 km drauf gefahren, hätten sie gemerkt, das SAM 106 immer noch stehen bleiben kann! Heute morgen wollte mein SAM nach ca. 38 km kein Gas mehr annehmen. Reku war auch aus, als ob der Leerlauf drin wäre. War er aber nicht. Alle Instrumente zeigten vernünftige Werte. Aus- und einschalten und er lief wieder.
    Natürlich gab es auch schon Ladeprobleme. Ich komm Abends zum Auto und will nach Hause, da muß ich feststellen, daß SAM mal wieder nicht laden wollte.
    Das Fahren macht aber trotzdem noch Spaß.
    Viele Grüße
    Andreas

    AntwortenLöschen
  3. Hallo Andreas,
    schade das der Fehler des unerwarteten Stehenbleibens nicht gefunden wurde.
    Mein SAM hat den gleichen Fehler, allerdings nur nach dem direkten Nachladen und Losfahren nach einer längeren Fahrt.
    Die Intrumentenbeleuchtung geht bei diesem Fehler auch aus.
    Es scheint irgend ein Schütz abzufallen.
    Schickst Du Deinen SAM jetzt nochmal ein?

    Gruß Matthias
    SAM 29

    AntwortenLöschen
  4. Neulich in Sinsheim:
    Ich stand schon einige Zeit mit dem SAM vor einem Stromverteiler, aber es gab keinen Strom (mehr über diesen Ärger im elweb). Dann wurde eine funktionsfähige Steckdoese an anderer Stelle frei und ich wollte dorthin fahren. SAM eingeschaltet, Instrumentenbeleuchtung war an, aber nichts rührte sich. Wieder ausgeschaltet und Schlüssel abgezogen, aber die Instrumentenbeleuchtung blieb an!
    Karsten Kley war zugegen und fand die Lösung: einer der vielen SAM-Interessierten war wohl auf den Not-Aus-Schalter gekommen. Nach Ziehen des Not-Aus und erneutem Einschalten ging wieder alles und ich konnte zur Steckdose fahren.
    Offensichtlich gibt es in unseren SAMs noch etliche Software-Bugs. Ich hätte gedacht, dass Not-Aus alles aus bleibt. Dass dagegen die Instrumentenbeleuchtung trotz abgezogenen Schlüssels an(!) bleibt, hätte ich nicht erwartet.
    Dies nur mal so als Tipp, Roland

    AntwortenLöschen
  5. Hallo Andreas,
    ich verfolge schon seit ca. 1 Jahr deinen Blog. Schade, dass der Fehler bei deinem SAM immernoch nicht gefunden wurde, wie ich auf dem Spritmonitor-Profil erkennen kann.

    AntwortenLöschen
  6. Am Freitag kommt der Onkel Doktor und wird hoffentlich eine erfolgreiche Operation durchführen.
    Gruß
    Andreas

    AntwortenLöschen